<!DOCTYPE html>
<html id="doc" lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>Sage | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://artscope.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/ubud/js/html5.js"></script>
	<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=artscope.de&amp;id=66861359&amp;t=1496597013&amp;back=https%3A%2F%2Fartscope.de%2F2017%2F06%2F04%2Fsage%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//artscopephotography.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://artscope.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://artscope.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Sage Kommentar-Feed" href="https://artscope.de/2017/06/04/sage/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9Ue1uQiEMfaGxbok692PZsxTsuGihhHJjfHthV7PpJn/gnPacfqRwzMZJqpQqxNlknn1ICsfsJBqNgel0x56d6hP8b+NwIIU91YzuYL7ZSF6IsdLOZNF6x0Y2J4VaPGasXRFpF5CYYpONbDFvrq4OpzbisM2ytbW5kKppbwxzNHVqjf76ljBcVDDbeQdaT0yjDp4SldASD+DiDZCkLqkrGBcVw+KwBkk3xHwxhjK+h2XxDXpoql90ZELXi1ssP2gk79ddJgGdsPRel3/kUnEBua3i5ZY8OsS0As9ikbvgM368rt5f3rab9Xa9PwPOhxzB' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNj+sKwjAMhV/Irgym4g/xWbY2m+l6s2029OntQBG3MYVASPIl54SPnqEVmiRErnLcCML9lQoVd3wLYAa7UCcoDNo3LJxNYNPEGtegBkYRQt3lXj7UuhXOu5gMxJihlem3JbQDwvgTU5B8LXoWIOJjcdUQ85o6tJEH0PkBySYPs2q+la6QXXIfwCAZTg3Jj3AhnOtxobS902IaUP4r1JIVCZ2d+Is5l9VpX+6r6nhQT/i+qrc='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artscopephotography.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The beauty of not&nbsp;knowing' href='https://artscope.de/2017/06/04/the-beauty-of-not-knowing/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://artscope.de/2017/06/04/sage/" />
<link rel='shortlink' href='http://wp.me/s4wxH1-sage' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fartscope.de%2F2017%2F06%2F04%2Fsage%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fartscope.de%2F2017%2F06%2F04%2Fsage%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sage" />
<meta property="og:url" content="https://artscope.de/2017/06/04/sage/" />
<meta property="og:description" content="Altenbeken June 2017 To plant a garden is to believe in tomorrow. (Audrey Hepburn) &nbsp;" />
<meta property="article:published_time" content="2017-06-04T11:29:17+00:00" />
<meta property="article:modified_time" content="2017-06-04T11:33:17+00:00" />
<meta property="og:image" content="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=900" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sage" />
<meta name="twitter:image:src" content="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://artscopephotography.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://artscopephotography.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://artscope.de/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3b373d" />
         <style type="text/css">
			  @media screen and (min-width: 1200px) {
				 #site-nav { position: fixed; top: 0; left: 0; right: 0; display: block !important; z-index: 10000;}
				 #masthead {margin-top: 54px;}
				 .admin-bar #site-nav { top: 32px;}
				 .demo-site #site-nav { top: 80px;}
				 .admin-bar.demo-site #site-nav { top: 112px;}
			}
									         </style>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://artscope.de/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Sage |  auf WordPress.com" />
<meta name="description" content="Altenbeken June 2017 To plant a garden is to believe in tomorrow. (Audrey Hepburn) &nbsp;" />
	<style type="text/css" id="ubud-header-css">
			#site-title h1 {

		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3b373d; }
</style>
<link rel="amphtml" href="https://artscope.de/2017/06/04/sage/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">p.comment-subscription-form{color:#a5a5a5}body{color:#fff}#commentform textarea#comment,input,textarea,input:hover,textarea:hover,input:focus,textarea:focus{color:#000}mark,ins{color:#000}pre{color:#000}h1,h2,h3,h4,h5,h6{color:#a5a5a5}table th{color:#a5a5a5}#site-title h1 a{color:#a5a5a5}.single .entry-header h2.entry-title a,.list-view .entry-header h2.entry-title a{color:#a5a5a5}.grid-view .entry-header h2.entry-title a{color:#000}.contact-form label span{color:#a5a5a5}.list-view #primary,.list-view .site-content article,#comments,.entry-content blockquote,#comments blockquote,table td,input,textarea{border-color:#777}.list-view #primary,.list-view .site-content article,#comments,.entry-content blockquote,#comments blockquote,table td,input,textarea{border-color:rgba(119,119,119,.2)}.post .entry-content a:hover,.page .entry-content a:hover,.commentlist .comment-text a:hover,.about-introtext a:hover,.about-full a:hover,.textwidget a:hover,.single-post .author-info p.author-description a:hover,.entry-header h2.entry-title a:hover,.list-view .entry-details a:hover,.entry-details a:hover,#comments ul.comment-meta a:hover,#respond a#cancel-comment-reply-link:hover,#comments .comment-author a:hover,.author-info h6 a:hover{color:#a5a5a5}#site-about a#about-btn:hover,#site-about a#close-btn:hover,#infinite-handle span:hover{color:#a5a5a5}#site-about a#about-btn:hover,#site-about a#close-btn:hover,#infinite-handle span:hover{border-color:#a5a5a5}a:hover,.entry-header h2.entry-title a:hover,.author-info h6 a:hover,#comments ul.comment-meta a:hover,#respond a#cancel-comment-reply-link:hover,#comments .comment-author a:hover{color:#a5a5a5}.grid-view .entry-header h2.entry-title a:hover{color:#6d6d6d}body,#site-nav,.search-wrap #searchform input#s,.mobile-wrap{background-color:#3b373d}.search-wrap #searchform input#s{border-color:#3b373d}input[type="button"],input[type="submit"],input[type="button"]:hover,input[type="submit"]:hover,input#submit:hover,.jetpack_subscription_widget input[type="submit"]:hover{background-color:#000}.search-wrap #searchform input#s:active,.search-wrap #searchform input#s:focus{border-color:#000}.widget h1,.widget h2,.widget h3,.widget h4,.widget h5,.widget h6{color:#7c7c7c}.widget table th{color:#7c7c7c}.widget_calendar table#wp-calendar tr td#today{color:#000}#site-nav ul li a{color:#a5a5a5}a,.grid-switcher a{color:#a5a5a5}#site-about a#about-btn,#site-about a#close-btn,#infinite-handle span{color:#a5a5a5}#site-about a#about-btn,#site-about a#close-btn,#infinite-handle span{border-color:#a5a5a5}dl dt{color:#a5a5a5}.search-wrap #searchform input#s{color:#a5a5a5}.nav-next a:hover,.nav-previous a:hover,.previous-image a:hover,.next-image a:hover{color:#a5a5a5}.entry-details,.entry-details a,#comments ul.comment-meta,#comments ul.comment-meta a,#respond a#cancel-comment-reply-link,#comments .comment-author a,.author-info h6 a,.nav-next a,.nav-previous a,.previous-image a,.next-image a{color:#a5a5a5}.grid-view .entry-details a,.grid-view .entry-details,.grid-view .entry-details a:hover{color:#000}.single.grid-view .entry-details a,.single.grid-view .entry-details,.single.grid-view .entry-details a:hover{color:#a5a5a5}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4wxH1&#038;cscache=6&#038;csrev=28" />
		</head>

<body class="post-template-default single single-post postid-3972 single-format-standard custom-background mp6 customizer-styles-applied three-column square highlander-enabled highlander-light custom-colors">

<div id="container">

	<div class="mobile-wrap">
		<a href="#nav-mobile" id="mobile-menu-btn"><span>Menü</span></a>
	</div><!-- end #mobile-wrap -->
	<nav id="site-nav" class="clearfix">
		<div class="menu-wrap">
			<ul id="menu-menu-1" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="https://artscopephotography.wordpress.com/">Startseite</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://artscope.de/about/">About</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://artscope.de/category/stills/">Stills</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://artscope.de/category/people/">People</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://artscope.de/category/family/">Family</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://artscope.de/category/kids/">Kids</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://artscope.de/category/food/">Food</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="https://artscope.de/category/nature/">Nature</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://artscope.de/category/travel/">Travel</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://artscope.de/category/video/">Video</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://artscope.de/impressum/">Impressum</a></li>
</ul>			<div class="grid-switcher">
				<a href="#" id="list-btn">Liste</a>
				<a href="#" id="grid-btn">Gitter</a>
			</div><!-- end .grid-switcher -->
			<div class="search-wrap">
				
<form role="search" method="get" id="searchform" class="searchform" action="https://artscope.de/" role="search">
	<input type="text" class="field" name="s" id="s" placeholder="Suchen &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form>			</div><!-- end .search-wrap -->
		</div><!-- end .menu-wrap -->
	</nav><!-- end #site-nav -->

	<header id="masthead" class="cf" role="banner">
		<div id="site-title" class="clearfix">
						<div id="site-header">
				<a href="https://artscope.de/" rel="home">
					<img src="https://artscopephotography.files.wordpress.com/2014/07/cropped-artscopephotographyweiss.png" width="923" height="242" alt="">
				</a>
			</div><!-- end #site-header -->
						<h1><a href="https://artscope.de/" title=""></a></h1>
					</div><!-- end #site-title -->

		
	</header><!-- end #masthead -->

<div id="main-wrap">
		<div id="primary" class="site-content cf" role="main">

				
			
<article id="post-3972" class="post-3972 post type-post status-publish format-standard has-post-thumbnail hentry category-nature category-uncategorized">

		<div class="entry-thumbnail">
		<img width="1305" height="1740" src="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=1305" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=1305 1305w, https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=2610 2610w, https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=113 113w, https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=225 225w, https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=768 768w" sizes="(max-width: 1305px) 100vw, 1305px" data-attachment-id="3976" data-permalink="https://artscope.de/2017/06/04/sage/unbenannte-fotosession-1010078-kopie/" data-orig-file="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg" data-orig-size="3456,4608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unbenannte Fotosession-1010078 Kopie" data-image-description="" data-medium-file="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=225" data-large-file="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=768" />	</div><!-- end .entry-thumbnail -->
	
	<header class="entry-header">
			<nav id="nav-single" class="clearfix">
		<div class="nav-next"></div>
		<div class="nav-previous"><a href="https://artscope.de/2017/06/04/the-beauty-of-not-knowing/" rel="prev"><span>Vorheriges</span></a></div>
	</nav><!-- #nav-single -->
			<h1 class="entry-title">Sage</h1>
		<div class="entry-details">
			<div class="entry-author">
				von <a href="https://artscope.de/author/artscopephotography/" title="Alle Beiträge von artscopephotography">artscopephotography</a>			</div><!-- end .entry-author -->
			<div class="entry-date">
				<a href="https://artscope.de/2017/06/04/sage/">04/06/2017</a>
			</div><!-- end .entry-date -->
							<div class="entry-comments">
				<a href="https://artscope.de/2017/06/04/sage/#respond"><span class="leave-reply">Hinterlasse einen Kommentar</span></a>				</div><!-- end .entry-comments -->
									<div class="entry-cats"><a href="https://artscope.de/category/nature/" rel="category tag">Nature</a>, <a href="https://artscope.de/category/uncategorized/" rel="category tag">Uncategorized</a></div>
					</div><!--end .entry-details -->
	</header><!--end .entry-header -->

	<div class="entry-content cf">
		<p style="text-align:center;">Altenbeken</p>
<p style="text-align:center;">June 2017</p>
<p style="text-align:center;">To</p>
<p style="text-align:center;">plant a garden</p>
<p style="text-align:center;">is</p>
<p style="text-align:center;">to believe</p>
<p style="text-align:center;">in</p>
<p style="text-align:center;">tomorrow.</p>
<p style="text-align:center;">(Audrey Hepburn)</p>
<p>&nbsp;</p>
<p style="text-align:center;"><img data-attachment-id="3976" data-permalink="https://artscope.de/2017/06/04/sage/unbenannte-fotosession-1010078-kopie/" data-orig-file="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=1305" data-orig-size="3456,4608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unbenannte Fotosession-1010078 Kopie" data-image-description="" data-medium-file="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=1305?w=225" data-large-file="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=1305?w=768" class="alignnone size-full wp-image-3976" src="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=1305" alt="unbenannte Fotosession-1010078 Kopie.jpg" srcset="https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=1305 1305w, https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=2610 2610w, https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=113 113w, https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=225 225w, https://artscopephotography.files.wordpress.com/2017/06/unbenannte-fotosession-1010078-kopie.jpg?w=768 768w" sizes="(max-width: 1305px) 100vw, 1305px"   /></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3972" class="share-twitter sd-button share-icon" href="https://artscope.de/2017/06/04/sage/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3972" class="share-facebook sd-button share-icon" href="https://artscope.de/2017/06/04/sage/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3972" class="share-google-plus-1 sd-button share-icon" href="https://artscope.de/2017/06/04/sage/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-66861359-3972-593442155b54b' data-src='//widgets.wp.com/likes/#blog_id=66861359&amp;post_id=3972&amp;origin=artscopephotography.wordpress.com&amp;obj_id=66861359-3972-593442155b54b' data-name='like-post-frame-66861359-3972-593442155b54b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- end .entry-content -->

		
</article><!-- end .post-3972 -->
			
	<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/04/sage/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://artscope.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6cade8ce02" /><input type="hidden" name="_wp_http_referer" value="/2017/06/04/sage/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='3972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="beb9adb091" /></p>
<input type="hidden" name="genseq" value="1496597013" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments .comments-area -->

		
		</div><!-- end #primary -->


</div><!-- end #main-wrap -->
</div><!-- end #container -->
<footer id="colophon" class="site-footer cf">

	

<div id="footer-sidebar-wrap" class="clearfix">
			<div id="footer-sidebar-one" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://artscope.de/" role="search">
	<input type="text" class="field" name="s" id="s" placeholder="Suchen &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://artscope.de/2017/06/04/sage/">Sage</a>
						</li>
					<li>
				<a href="https://artscope.de/2017/06/04/the-beauty-of-not-knowing/">The beauty of not&nbsp;knowing</a>
						</li>
					<li>
				<a href="https://artscope.de/2017/06/04/waves/">Waves</a>
						</li>
					<li>
				<a href="https://artscope.de/2017/06/04/pfirsich-zucchini-manouri-salat/">Pfirsich-Zucchini-Manouri Salat</a>
						</li>
					<li>
				<a href="https://artscope.de/2017/05/31/streets-of-valencia/">Streets of Valencia</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="artscopephotography" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://artscopephotography.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/71a44b44e159089b227f392ef1865421?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://artscopephotography.wordpress.com" rel="nofollow">artscopephotography</a> zu <a href="https://artscope.de/2017/06/04/waves/comment-page-1/#comment-318">Waves</a></td></tr><tr><td title="artscopephotography" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://artscopephotography.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/71a44b44e159089b227f392ef1865421?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://artscopephotography.wordpress.com" rel="nofollow">artscopephotography</a> zu <a href="https://artscope.de/2017/06/04/waves/comment-page-1/#comment-316">Waves</a></td></tr><tr><td title="artscopephotography" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://artscopephotography.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/71a44b44e159089b227f392ef1865421?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://artscopephotography.wordpress.com" rel="nofollow">artscopephotography</a> zu <a href="https://artscope.de/2017/06/04/the-beauty-of-not-knowing/comment-page-1/#comment-315">The beauty of not&nbsp;knowing</a></td></tr><tr><td title="artscopephotography" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://artscopephotography.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/71a44b44e159089b227f392ef1865421?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://artscopephotography.wordpress.com" rel="nofollow">artscopephotography</a> zu <a href="https://artscope.de/2017/06/04/waves/comment-page-1/#comment-314">Waves</a></td></tr><tr><td title="artscopephotography" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://artscopephotography.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/71a44b44e159089b227f392ef1865421?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://artscopephotography.wordpress.com" rel="nofollow">artscopephotography</a> zu <a href="https://artscope.de/2017/06/04/the-beauty-of-not-knowing/comment-page-1/#comment-313">The beauty of not&nbsp;knowing</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://artscope.de/2017/06/'>Juni 2017</a></li>
	<li><a href='https://artscope.de/2017/05/'>Mai 2017</a></li>
	<li><a href='https://artscope.de/2017/03/'>März 2017</a></li>
	<li><a href='https://artscope.de/2017/02/'>Februar 2017</a></li>
	<li><a href='https://artscope.de/2017/01/'>Januar 2017</a></li>
	<li><a href='https://artscope.de/2016/11/'>November 2016</a></li>
	<li><a href='https://artscope.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://artscope.de/2016/09/'>September 2016</a></li>
	<li><a href='https://artscope.de/2016/08/'>August 2016</a></li>
	<li><a href='https://artscope.de/2016/07/'>Juli 2016</a></li>
	<li><a href='https://artscope.de/2016/06/'>Juni 2016</a></li>
	<li><a href='https://artscope.de/2016/05/'>Mai 2016</a></li>
	<li><a href='https://artscope.de/2016/04/'>April 2016</a></li>
	<li><a href='https://artscope.de/2016/03/'>März 2016</a></li>
	<li><a href='https://artscope.de/2016/02/'>Februar 2016</a></li>
	<li><a href='https://artscope.de/2016/01/'>Januar 2016</a></li>
	<li><a href='https://artscope.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://artscope.de/2015/11/'>November 2015</a></li>
	<li><a href='https://artscope.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://artscope.de/2015/09/'>September 2015</a></li>
	<li><a href='https://artscope.de/2015/08/'>August 2015</a></li>
	<li><a href='https://artscope.de/2015/07/'>Juli 2015</a></li>
	<li><a href='https://artscope.de/2015/06/'>Juni 2015</a></li>
	<li><a href='https://artscope.de/2015/05/'>Mai 2015</a></li>
	<li><a href='https://artscope.de/2015/04/'>April 2015</a></li>
	<li><a href='https://artscope.de/2015/03/'>März 2015</a></li>
	<li><a href='https://artscope.de/2015/01/'>Januar 2015</a></li>
	<li><a href='https://artscope.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://artscope.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://artscope.de/2014/09/'>September 2014</a></li>
	<li><a href='https://artscope.de/2014/08/'>August 2014</a></li>
	<li><a href='https://artscope.de/2014/07/'>Juli 2014</a></li>
	<li><a href='https://artscope.de/2014/06/'>Juni 2014</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-406"><a href="https://artscope.de/category/family/" >Family</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://artscope.de/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-3374"><a href="https://artscope.de/category/kids/" >Kids</a>
</li>
	<li class="cat-item cat-item-1099"><a href="https://artscope.de/category/nature/" >Nature</a>
</li>
	<li class="cat-item cat-item-660"><a href="https://artscope.de/category/people/" >People</a>
</li>
	<li class="cat-item cat-item-135327"><a href="https://artscope.de/category/sensual/" >sensual</a>
</li>
	<li class="cat-item cat-item-40206"><a href="https://artscope.de/category/stills/" >Stills</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://artscope.de/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://artscope.de/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://artscope.de/category/video/" >Video</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://artscopephotography.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://artscope.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://artscope.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="gallery-2" class="widget widget-gallery">
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:66861359,&quot;permalink&quot;:&quot;https:\/\/artscope.de\/2017\/06\/04\/sage\/&quot;,&quot;likes_blog_id&quot;:66861359}'
		>
	</div>

</div>
</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-two" class="widget-area" role="complementary">
			<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3>
<form role="search" method="get" id="searchform" class="searchform" action="https://artscope.de/" role="search">
	<input type="text" class="field" name="s" id="s" placeholder="Suchen &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form></aside>		</div><!-- .widget-area -->
	
	
	</div><!-- end .footerwidget-wrap -->
	<div id="site-info">

		<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="https://artscopephotography.wordpress.com/"><span class="screen-reader-text">Startseite</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://artscope.de/about/"><span class="screen-reader-text">About</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://artscope.de/category/stills/"><span class="screen-reader-text">Stills</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://artscope.de/category/people/"><span class="screen-reader-text">People</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://artscope.de/category/family/"><span class="screen-reader-text">Family</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://artscope.de/category/kids/"><span class="screen-reader-text">Kids</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://artscope.de/category/food/"><span class="screen-reader-text">Food</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="https://artscope.de/category/nature/"><span class="screen-reader-text">Nature</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://artscope.de/category/travel/"><span class="screen-reader-text">Travel</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://artscope.de/category/video/"><span class="screen-reader-text">Video</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://artscope.de/impressum/"><span class="screen-reader-text">Impressum</span></a></li>
</ul></div>	
		<ul class="credit" role="contentinfo">
			<li class="wp-credit">
				<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
				
							</li>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->
</footer><!-- end #colophon -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-71a44b44e159089b227f392ef1865421">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/artscopephotography.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/artscopephotography.wordpress.com\/wp-login.php?action=logout&_wpnonce=65a291722e","homeURL":"https:\/\/artscope.de\/","postID":"3972","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="66861359" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://artscope.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="250d3bc145" /><input type="hidden" name="_wp_http_referer" value="/2017/06/04/sage/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/artscope.de\/2017\/06\/04\/sage\/":3972};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"66861359","siteName":"artscope.de","siteURL":"https:\/\/artscope.de","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/ubud","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/artscopephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartscope.de%2F2017%2F06%2F04%2Fsage%2F","themeURL":"https:\/\/wordpress.com\/theme\/ubud\/","xhrURL":"https:\/\/artscope.de\/wp-admin\/admin-ajax.php","nonce":"f9ab91bd77","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ff278a18ba\" \/>","referer":"https:\/\/artscope.de\/2017\/06\/04\/sage\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/artscopephotography.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fartscopephotography.wordpress.com%2F2017%2F06%2F04%2Fsage%2F","postID":"3972","shortlink":"http:\/\/wp.me\/s4wxH1-sage","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/artscope.de\/3972","statsLink":"https:\/\/wordpress.com\/stats\/post\/3972\/artscope.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Ubud","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 350 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/artscopephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartscope.de%2F2017%2F06%2F04%2Fsage%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/artscope.de\/wp-admin\/admin-ajax.php","nonce":"15bb4af754","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/artscopephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartscope.de%2F2017%2F06%2F04%2Fsage%2F","blog_id":"66861359","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=66861359&v=wpcom&tz=2&user_id=0&subd=artscopephotography","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/artscope.de\/wp-admin\/admin-ajax.php","nonce":"15bb4af754","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/artscopephotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartscope.de%2F2017%2F06%2F04%2Fsage%2F","blog_id":"66861359","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=66861359&v=wpcom&tz=2&user_id=0&subd=artscopephotography","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j11OAzEMhC9E1m2FQDwgzhISs3Xq/GAnLb09KWKXRaryZGfG39iBSzEup4qpQlDweCaH5WsK+gAbKzZTuM2UFJhOqPDZsOHRJs8oyzAlx813swe5HGMHjWDh6xQpDRKt7755twLRakXpnclnFKFb2KqNElylnG4Ja3fvKC1/d2z10H8j198ybafu7HJWclNkCFiLdSezCAPmQn7GqjBb5p9NazuAKjF6syD/XgOqZK3mgy0J6NEKpXmpHXqLr/vHl8Nu97Q/PIdv9tq+iA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'66861359','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'66861359','v':'wpcom','tz':'2','user_id':'0','post':'3972','subd':'artscopephotography'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLnhINistRUJINyY3alY1clg3N2MzUj1rUmI3TnE2d05oaE41RVJKSlF3WTg4amdbfmdZNS5KJWQzRTZWaWxXZWNmYUZVUS45SmNEUWFIJUEuSEZIQTVYLVZKSTRvW01wSXhbdllJWj1tdHBjeVkwTHpELHJMMEVkfHZlVXhzbXorK1Z6RjlXMlc4TGVVTiZ8XVdpb2JEczdiMzFMVWVbbmI4VlJDRVY0XVJYb3laQlpqbFZTazhKaVZlZHpzNWFSVGNbeVZQSmxFNEY3fmotYXR8YixxSVpfekhwV3U5S0pzLG5CZXk0aCtzeGJ8bS9j'}]);
_stq.push([ 'clickTrackerInit', '66861359', '3972' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>